Technische Forumprobleme

Fragen, Wünsche, Kritik und Vorschläge rund um das Forum und die Homepage sind hier gut aufgehoben.
Benutzeravatar
borussenmario
Beiträge: 28751
Registriert: 14.01.2006 08:21

Re: Technische Forumprobleme

Beitrag von borussenmario » 21.10.2018 20:21

:lol:
Mikael2
Beiträge: 6094
Registriert: 12.02.2007 23:32
Wohnort: Bergisch Gladbach

Re: Technische Forumprobleme

Beitrag von Mikael2 » 26.10.2018 11:29

Es ist wieder da. Das Warten hat ein Ende.
Benutzeravatar
Rautenburger
Beiträge: 602
Registriert: 06.03.2010 16:18
Wohnort: Luxemburg

Re: Technische Forumprobleme

Beitrag von Rautenburger » 26.10.2018 11:32

Hurra! :)
Aber: Ist das Design bei euch auch blau? :shock:

Wir sind hier doch nicht auf Schlacke ...
Benutzeravatar
Zaman
Beiträge: 33731
Registriert: 22.11.2008 18:57
Wohnort: Mönchengladbach 1900°
Kontaktdaten:

Re: Technische Forumprobleme

Beitrag von Zaman » 26.10.2018 11:32

hat da einer das design vergessen_? :lol: :lol:
Benutzeravatar
Zaman
Beiträge: 33731
Registriert: 22.11.2008 18:57
Wohnort: Mönchengladbach 1900°
Kontaktdaten:

Re: Technische Forumprobleme

Beitrag von Zaman » 26.10.2018 11:32

hat da einer das design vergessen_? :lol: :lol:
Benutzeravatar
Quincy 2.0
Beiträge: 4881
Registriert: 19.03.2017 16:26
Wohnort: Soest

Re: Technische Forumprobleme

Beitrag von Quincy 2.0 » 26.10.2018 11:34

Welcome back, die Farbe ist gewöhnnungsbedürftig!
Benutzeravatar
lutzilein
Beiträge: 6351
Registriert: 19.07.2006 12:19
Wohnort: Wittgert im Borussen-Westerwald
Kontaktdaten:

Re: Technische Forumprobleme

Beitrag von lutzilein » 26.10.2018 11:49

Bin ich im Block5 gelandet? Ernsthaft? Blau?
Benutzeravatar
don pedro
Beiträge: 18332
Registriert: 03.03.2003 15:24
Wohnort: Mönchengladbach-Rheydt

Re: Technische Forumprobleme

Beitrag von don pedro » 26.10.2018 11:50

Na hoffentlich bleibt es nicht bei blau und unsere avantare tauchen wieder auf. :|
Benutzeravatar
steff 67
Beiträge: 33795
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 26.10.2018 12:11

Wo sehe ich zum Beispiel bei Borussia live wer den letzten Beitrag geschrieben hat?
Benutzeravatar
Raute s.1970
Beiträge: 4311
Registriert: 08.02.2011 16:25
Wohnort: Springe am schönen Deister / Region Hannover

Re: Technische Forumprobleme

Beitrag von Raute s.1970 » 26.10.2018 12:29

Uiuiui....alles himmelblau :o
Ich dachte schon, ich bin beim HSV......das wäre fatal.

Aber es läuft erstmal wieder. :daumenhoch:
Benutzeravatar
antarex
Beiträge: 18197
Registriert: 27.01.2007 22:50
Wohnort: Holsteinische Schweiz

Re: Technische Forumprobleme

Beitrag von antarex » 26.10.2018 12:41

Wow, da simma wieder.

Oder doch nicht!?
Nicht dass ich hier beim Hopp gelandet bin oder beim HSV oder gar beim Steiger.

Wird bestimmt noch alles angepasst werden.
Es soll doch nach Borussia-CI hier aussehen.
Wir sind ja schließlich Borussia - DIE Borussia!!!

Hauptsache wir können Heute das Spiel begleiten.
Benutzeravatar
antarex
Beiträge: 18197
Registriert: 27.01.2007 22:50
Wohnort: Holsteinische Schweiz

Re: Technische Forumprobleme

Beitrag von antarex » 26.10.2018 12:44

steff 67 hat geschrieben:
26.10.2018 12:11
Wo sehe ich zum Beispiel bei Borussia live wer den letzten Beitrag geschrieben hat?
Warte doch ein wenig ab.
Das kommt doch alles noch.

Edit: Und, Schwupps, isses Grün.
Das geht bestimmt noch besser ;)
Is'n bisschen sehr Hell.
Benutzeravatar
steff 67
Beiträge: 33795
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 30.10.2018 12:18

Mahlzeit

Brauch eure Hilfe
Komm seit gestern Abend mit meinem Smartphone nicht mehr in das Forum
Egal ob ich Firefox oder Chrome verwende
Immer wenn ich die Adresse eingebe
www.forum.borussia.de kommt die Meldung das dies keine sicherere Verbindung sei
Da ich mich nur mit Fußball auskenne steh ich jetzt echt auf dem Schlauch

Dank für eventuelle Tipps
Benutzeravatar
antarex
Beiträge: 18197
Registriert: 27.01.2007 22:50
Wohnort: Holsteinische Schweiz

Re: Technische Forumprobleme

Beitrag von antarex » 30.10.2018 12:36

@steff 67

hast Du es mal mit https://forum.borussia.de probiert?
Benutzeravatar
steff 67
Beiträge: 33795
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 30.10.2018 13:20

Ey geil

Das gibt's doch nicht
warum denn das jetzt?
Bin bald bekloppt geworden

Klasse
Vielen lieben Dank :daumenhoch: :daumenhoch: :daumenhoch: :daumenhoch:

Jetzt muss ich das ganze nur noch auf den Startbildschirm bringen damit ich die ganze Adresse nicht immer eingeben muss
LG
Benutzeravatar
Zaman
Beiträge: 33731
Registriert: 22.11.2008 18:57
Wohnort: Mönchengladbach 1900°
Kontaktdaten:

Re: Technische Forumprobleme

Beitrag von Zaman » 30.10.2018 14:32

ja hätte ich auch drauf kommen können, weil die seite jetzt ein ssl Zertifikat hat, das müssen alle URLs jetzt haben, ist seit 25. mai pflicht
Benutzeravatar
steff 67
Beiträge: 33795
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 30.10.2018 15:53

Ach Zaman
das macht doch jetzt nichts
Hast mir doch schon so oft geholfen :wink:

Vielleicht das nächste Mal wieder
Benutzeravatar
Quincy 2.0
Beiträge: 4881
Registriert: 19.03.2017 16:26
Wohnort: Soest

Re: Technische Forumprobleme

Beitrag von Quincy 2.0 » 31.10.2018 10:08

Hallo, versuche gerade ein neues Avatar Pixel 75x100 hochzuladen, er zeigt mir auch immer das Profil wurde aktualisiert, es ändert sich aber nichts, gezeigt wird immer das Gravatar die Raute. Auch schon mal benutzte Avatare funzen nicht mehr? Weiß jemand warum?
Benutzeravatar
Neptun
Beiträge: 11093
Registriert: 23.05.2004 01:35
Wohnort: Rendsburg / S.-H.

Re: Technische Forumprobleme

Beitrag von Neptun » 31.10.2018 10:38

Du hast die Rechnung noch nicht bezahlt? :mrgreen:

Im Ernst - keine Ahnung. Bei mir klappt das einwandfrei
Benutzeravatar
borussenmario
Beiträge: 28751
Registriert: 14.01.2006 08:21

Re: Technische Forumprobleme

Beitrag von borussenmario » 31.10.2018 11:39

Wenn das bei dir so gut klappt, dann probiers doch gleich weiter, bis Du ein schönes findest :mrgreen:

(böse, aber nur Spaß, sieht witzig aus :wink: )


@Quincy
War das Avatar denn auch unter 29 kb groß? Darüber nimmt der das glaube ich nicht an.
Antworten