Technische Forumprobleme

Fragen, Wünsche, Kritik und Vorschläge rund um das Forum und die Homepage sind hier gut aufgehoben.
Benutzeravatar
Quincy 2.0
Beiträge: 4025
Registriert: 19.03.2017 16:26
Wohnort: Soest

Re: Technische Forumprobleme

Beitrag von Quincy 2.0 » 03.04.2019 13:42

Gibt es noch jemanden bei dem die Twitterlinks nicht funktionieren.
Kann die nie öffnen.
Benutzeravatar
3Dcad
Beiträge: 24559
Registriert: 27.11.2007 20:51
Wohnort: Würzburg

Re: Technische Forumprobleme

Beitrag von 3Dcad » 03.04.2019 18:49

Oldenburger hat geschrieben:
02.04.2019 14:09
......uәllәʇsɯn ʇıәzɹɥn әıp ɹnu ɥɔop әʇlloʍ ɥɔı 'әssıәɥɔs
:lol: :daumenhoch:
Benutzeravatar
steff 67
Beiträge: 33117
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 12.05.2019 21:45

Hab versehentlich mein Bild gelöscht
Kann mir jemand sagen wie ich das wieder hochladen kann?
Benutzeravatar
brunobruns
Beiträge: 2044
Registriert: 09.05.2015 13:20
Wohnort: Bodensee

Re: Technische Forumprobleme

Beitrag von brunobruns » 12.05.2019 21:56

Geschätzer Steff, lass das Bild weg und ändere zeitnah deinen Wohnort :wink:
Wie wär's mit Rosetown :wink:
Benutzeravatar
HerbertLaumen
Beiträge: 44646
Registriert: 24.05.2004 23:14
Wohnort: Sagittarius A*

Re: Technische Forumprobleme

Beitrag von HerbertLaumen » 12.05.2019 22:12

Unter "Persönlicher Bereich" - "Profil" - "Avatar ändern" kannst du das Bild wieder hochladen.
Benutzeravatar
steff 67
Beiträge: 33117
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 12.05.2019 22:21

Danke
Geht nicht

Wenn ich auf Bild hochladen klicke kommt die Nummer des Bildes
Dann schick ich Abenden und nix passiert
Sorry
Benutzeravatar
Quincy 2.0
Beiträge: 4025
Registriert: 19.03.2017 16:26
Wohnort: Soest

Re: Technische Forumprobleme

Beitrag von Quincy 2.0 » 13.05.2019 06:37

Hast du unten auf altes Bild löschen einen Haken gemacht? Hat dein Bild die richtige Größe?
Benutzeravatar
steff 67
Beiträge: 33117
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 13.05.2019 16:22

Danke trotzdem

Funktioniert irgendwie nicht
Benutzeravatar
HerbertLaumen
Beiträge: 44646
Registriert: 24.05.2004 23:14
Wohnort: Sagittarius A*

Re: Technische Forumprobleme

Beitrag von HerbertLaumen » 13.05.2019 16:53

Kommt eine Fehlermeldung?
Benutzeravatar
steff 67
Beiträge: 33117
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 13.05.2019 18:27

Danke geschätzter Herbert und Quincy für die Zeit die ihr geopfert habt den Text zu schreiben mir zu helfen

Lg
Benutzeravatar
Einbauspecht
Beiträge: 3948
Registriert: 08.12.2015 17:52
Wohnort: Berlin

Re: Technische Forumprobleme

Beitrag von Einbauspecht » 13.05.2019 22:14

Schönes neues Bild Steff! :daumenhoch:

Jetzt wissen wir auch warum du son Hecking-Fan bist. :wink:
Benutzeravatar
steff 67
Beiträge: 33117
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz

Re: Technische Forumprobleme

Beitrag von steff 67 » 14.05.2019 13:21

Geht leider nicht größer :wink:
Antworten