Technische Forumprobleme

Fragen, Wünsche, Kritik und Vorschläge rund um das Forum und die Homepage sind hier gut aufgehoben.
Benutzeravatar
Zaman
Beiträge: 30462
Registriert: 22.11.2008 18:57
Wohnort: Mönchengladbach 1900°
Kontaktdaten:

Re: Technische Forumprobleme

Beitrag von Zaman » 18.10.2018 19:21

HerbertLaumen hat geschrieben:@3Dcad: lies das angepinnte Thema "Zur Zukunft des BORUSSIA Forums"
Benutzeravatar
3Dcad
Beiträge: 23281
Registriert: 27.11.2007 20:51
Wohnort: Würzburg

Re: Technische Forumprobleme

Beitrag von 3Dcad » 18.10.2018 19:38

Danares hat geschrieben:Ich denke nicht, daß technische Forumprobleme unbedingt öffentlich mit den Fans diskutiert werden müssen. Wer seine Bereitschaft zur Unterstützung an angemessener Stelle angeboten hat, hat auch eine (zufriedenstellende) Antwort erhalten.
Es war nicht/ nicht nur auf das Forum bezogen sondern ganz allgemein.
Vielleicht ist es nicht so gemeint, aber Du glaubst weil Du freundlich an die richtige Stelle geschrieben hast, deshalb hast Du eine Antwort erhalten. d.h. andere haben keine Antwort erhalten weil...... Ich habe im laufe der Jahre in freundlichem Ton eine handvoll E-Mails (fohlen-TV, Trikot) geschrieben aber nie eine Antwort erhalten, vielleicht weil ich ein schlechterer Mensch bin wie Du?

@Zaman
Was wolltest Du damit sagen?

@Mods sorry für off topic. Wenn es nicht gefällt oder hier nicht reingehört dann einfach löschen. Kein Problem, ist alles im Kopf.
Benutzeravatar
HerbertLaumen
Beiträge: 44102
Registriert: 24.05.2004 23:14
Wohnort: Sagittarius A*

Re: Technische Forumprobleme

Beitrag von HerbertLaumen » 18.10.2018 19:55

Löschen muss ja jetzt nicht sein, dieses Thema gehört hier in "Technische Forenprobleme" aber nicht rein.
Benutzeravatar
Zaman
Beiträge: 30462
Registriert: 22.11.2008 18:57
Wohnort: Mönchengladbach 1900°
Kontaktdaten:

Re: Technische Forumprobleme

Beitrag von Zaman » 18.10.2018 19:59

3Dcad hat geschrieben:[
@Zaman
Was wolltest Du damit sagen?
.
war ein hinweis für raute, wo es weiter geht :wink:
Benutzeravatar
3Dcad
Beiträge: 23281
Registriert: 27.11.2007 20:51
Wohnort: Würzburg

Re: Technische Forumprobleme

Beitrag von 3Dcad » 18.10.2018 20:08

@Herbert
o.k. hast Recht. Bin schon ruhig und brav. :wink:
Benutzeravatar
steff 67
Beiträge: 31823
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz Championsleaguedorf 2015 und CL Qualidorf 2016 und Heckingdorf 2017

Re: Technische Forumprobleme

Beitrag von steff 67 » 18.10.2018 20:51

Der Mist fängt bei mir schon wieder an :nein:
Benutzeravatar
borussenmario
Beiträge: 25770
Registriert: 14.01.2006 08:21

Re: Technische Forumprobleme

Beitrag von borussenmario » 18.10.2018 20:54

Gibt ja auch noch kein Update, da müssen wir bis dahin wohl mit leben.
Benutzeravatar
HannesFan
Beiträge: 3551
Registriert: 11.01.2012 19:37
Wohnort: Korschenbroich

Re: Technische Forumprobleme

Beitrag von HannesFan » 18.10.2018 21:55

HerbertLaumen hat geschrieben:Sollte es von Borussia aus nicht mit dem Forum weitergehen, werde ich auf jeden Fall etwas neues machen. Falls Borussia in dem Fall die Datenbank rausrückt, dürfte das auch recht nahtlos machbar sein.
Super. Ich bin dabei falls nötig.
Danares
Beiträge: 170
Registriert: 30.08.2014 10:08

Re: Technische Forumprobleme

Beitrag von Danares » 19.10.2018 09:04

3Dcad hat geschrieben: Vielleicht ist es nicht so gemeint, aber Du glaubst weil Du freundlich an die richtige Stelle geschrieben hast, deshalb hast Du eine Antwort erhalten. d.h. andere haben keine Antwort erhalten weil......
Der freundliche Ton war sekundär, entscheidend dürfte wohl eher die richtige Stelle gewesen sein.
3Dcad hat geschrieben: Ich habe im laufe der Jahre in freundlichem Ton eine handvoll E-Mails (fohlen-TV, Trikot) geschrieben aber nie eine Antwort erhalten, vielleicht weil ich ein schlechterer Mensch bin wie Du?
Vielleicht waren sie ja einfach nur (für den jeweiligen Empfänger in dem Moment) off-topic, so wie Dein Beitrag in diesem Thread auf den ich mich bezog?
Benutzeravatar
Viersener
Beiträge: 41808
Registriert: 30.07.2005 12:52
Wohnort: Viersen
Kontaktdaten:

Re: Technische Forumprobleme

Beitrag von Viersener » 20.10.2018 08:25

Heute morgen wieder
Allgemeiner Fehler
SQL ERROR [ mysqli ]

Out of memory (Needed 1048544 bytes) [5]

Beim Laden der Seite ist ein SQL-Fehler aufgetreten.
und lange Ladezeit, aber wenn ich F5 drücke geht es wieder... aber es wird ja nächste Woche gemacht :)
Benutzeravatar
Borusse 61
Beiträge: 22082
Registriert: 19.09.2014 19:49
Wohnort: Reutlingen, zwar Schwabenland aber nur gefühlt

Re: Technische Forumprobleme

Beitrag von Borusse 61 » 20.10.2018 09:45

Danke für den Tip mit F 5 :daumenhoch:
Benutzeravatar
Raute s.1970
Beiträge: 3241
Registriert: 08.02.2011 16:25
Wohnort: Springe am schönen Deister / Region Hannover

Re: Technische Forumprobleme

Beitrag von Raute s.1970 » 20.10.2018 15:40

....F5 nützt bei mir nichts.
Da startet nur eine Laufzeitanalyse....was immer das auch ist.
Die Seite bleibt trotzdem weiß.
Benutzeravatar
Borusse 61
Beiträge: 22082
Registriert: 19.09.2014 19:49
Wohnort: Reutlingen, zwar Schwabenland aber nur gefühlt

Re: Technische Forumprobleme

Beitrag von Borusse 61 » 20.10.2018 15:42

Wenn der "Allgemeine Fehler" kommt, dann geht es.... :iknow:
Benutzeravatar
antarex
Beiträge: 16616
Registriert: 27.01.2007 22:50
Wohnort: Holsteinische Schweiz

Re: Technische Forumprobleme

Beitrag von antarex » 20.10.2018 16:17

Nur zur Info:
Das Drücken der F5-Taste ist gleichbedeutend mit einem Klick auf den Reload-Button.
Benutzeravatar
Raute s.1970
Beiträge: 3241
Registriert: 08.02.2011 16:25
Wohnort: Springe am schönen Deister / Region Hannover

Re: Technische Forumprobleme

Beitrag von Raute s.1970 » 20.10.2018 16:28

Borusse 61 hat geschrieben:Wenn der "Allgemeine Fehler" kommt, dann geht es.... :iknow:
Kann man sich den selber machen ? :lol:
Ich hab doch immer nur weiße Seiten......... :ja:
Benutzeravatar
Quincy 2.0
Beiträge: 2801
Registriert: 19.03.2017 16:26
Wohnort: Soest

Re: Technische Forumprobleme

Beitrag von Quincy 2.0 » 21.10.2018 09:11

Wieder mal ein weißer Bildschirm gestern. :roll:
Benutzeravatar
borussenmario
Beiträge: 25770
Registriert: 14.01.2006 08:21

Re: Technische Forumprobleme

Beitrag von borussenmario » 21.10.2018 09:24

Das war ein Zeichen, ein Omen....für eine weiße Weste heute :mrgreen:
Benutzeravatar
Viersener
Beiträge: 41808
Registriert: 30.07.2005 12:52
Wohnort: Viersen
Kontaktdaten:

Re: Technische Forumprobleme

Beitrag von Viersener » 21.10.2018 09:35

Ging bei mir auch nicht immer mit F5, gestern abend hatte ich nur noch die Meldungen: "seite wurde nicht gefunden / Zurück auf die Letzte Seite gehen" oder "Auf Bing nach Forum.borussia suchen". da half auch F5 nicht ;)
Benutzeravatar
Raute s.1970
Beiträge: 3241
Registriert: 08.02.2011 16:25
Wohnort: Springe am schönen Deister / Region Hannover

Re: Technische Forumprobleme

Beitrag von Raute s.1970 » 21.10.2018 10:08

:schildklarrr: ......wenn schon auf "bing" verwiesen wird, dann hat
die letzte Stunde geschlagen. :mrgreen:

Heute morgen klappts. Aber bis 18:00 Uhr sinds ja noch einige Stunden...... :?:
Benutzeravatar
steff 67
Beiträge: 31823
Registriert: 27.11.2006 16:47
Wohnort: Alekeije Westpfalz Championsleaguedorf 2015 und CL Qualidorf 2016 und Heckingdorf 2017

Re: Technische Forumprobleme

Beitrag von steff 67 » 21.10.2018 11:36

Wo ist beim Smartphone die F5 Taste?
Antworten