Technische Forumprobleme

Fragen, Wünsche, Kritik und Vorschläge rund um das Forum und die Homepage sind hier gut aufgehoben.

Moderator: Bruno

Re: Technische Forumprobleme

Beitragvon Mikael2 » 02.10.2017 21:35

Danke Dir.
Mikael2
 
Beiträge: 4781
Registriert: 13.02.2007 00:32
Wohnort: Bergisch Gladbach

Re: Technische Forumprobleme

Beitragvon Borusse 61 » 02.10.2017 23:07

@HerbertLaumen :winker:

Ich hab das gleiche Problem, hast du eine Ahnung an was das sonst liegen kann ?
Benutzeravatar
Borusse 61
Moderator
 
Beiträge: 21579
Registriert: 19.09.2014 19:49
Wohnort: Reutlingen, zwar Schwabenland aber nur gefühlt

Re: Technische Forumprobleme

Beitragvon kurvler15 » 03.10.2017 11:01

Das liegt an euren Zugängen/Browsern nicht am Forum. Mir zeigt Chrome das manchmal sogar bei Google an. :lol:

Einfach das Standardprogramm durchführen: Browserdaten löschen, internetverbindung trennen/ neuverbinden, PC/Handy/Tablet neustarten. Dann müsste es wieder klappen.
Benutzeravatar
kurvler15
Moderator
 
Beiträge: 14651
Registriert: 27.10.2007 14:13
Wohnort: Printenstadt... Aber zwangsweise! ;)

Re: Technische Forumprobleme

Beitragvon borussenmario » 03.10.2017 11:48

kurvler15 hat geschrieben:Mir zeigt Chrome das manchmal sogar bei Google an.


..und das, wenn auch ungewollt, wohl völlig zurecht, oder gibt es in Sachen Sicherheit noch eine größere Gefahr für die Menschheit? 8)
Benutzeravatar
borussenmario
Moderator
 
Beiträge: 25362
Registriert: 14.01.2006 09:21

Re: Technische Forumprobleme

Beitragvon barborussia » 03.10.2017 13:50

Ja, gibt es. Den diesjährigen Nobelpreis für Medizin.

Die so genannte Innere Uhr wurde geknackt. Demnächst müssen also auch Mods und Admins nicht mehr schlafen :mrgreen:
Benutzeravatar
barborussia
 
Beiträge: 13530
Registriert: 07.07.2005 08:51
Wohnort: Tony Curtis in "Die 2": Eine Rückenmarkslosigkeit Sondershausen

Re: Technische Forumprobleme

Beitragvon luckylucien64 » 21.01.2018 11:36

Wäre es nicht an der Zeit die Zeit umzustellen?
Ich meine ... die Forumzeit von Sommer- auf Winterzeit - bevor es schon wieder Sommer wird ...? 8) :animrgreen2:
luckylucien64
 

Re: Technische Forumprobleme

Beitragvon purple haze » 21.01.2018 11:42

Muss das nicht jeder User bei dich selber umstellen?
Benutzeravatar
purple haze
 
Beiträge: 9024
Registriert: 03.06.2009 10:34

Re: Technische Forumprobleme

Beitragvon midnightsun71 » 21.01.2018 11:43

Die musst du unter Einstellungen selber umstellen
Benutzeravatar
midnightsun71
 
Beiträge: 11297
Registriert: 06.01.2012 12:05
Wohnort: Göllheim....( nähe Kaiserslautern)

Re: Technische Forumprobleme

Beitragvon McMax » 21.01.2018 15:45

Oder per PN ganz lieb einen der Mods fragen ob die nicht vorbei kommen können um die Uhrzeit an deinem Computer umzustellen.
Benutzeravatar
McMax
 
Beiträge: 5654
Registriert: 24.08.2013 20:28
Wohnort: Wesseling

Re: Technische Forumprobleme

Beitragvon vfl-borusse » 31.08.2018 09:29

Hallo zusammen.
Weiss nicht ob nur ich die Probleme habe, aber es werden keine Smilies mehr angezeigt - nur der Text steht dann dort.

Gruß Vfl-Borusse
Benutzeravatar
vfl-borusse
 
Beiträge: 4289
Registriert: 22.02.2005 10:00
Wohnort: Daheim

Re: Technische Forumprobleme

Beitragvon antarex » 31.08.2018 09:43

Ich kam heute morgen über ie und firefox gar nicht ins forum.
Irgend in scriptfehler meine ich.
Benutzeravatar
antarex
 
Beiträge: 16329
Registriert: 27.01.2007 23:50
Wohnort: Holsteinische Schweiz

Re: Technische Forumprobleme

Beitragvon Viersener » 31.08.2018 10:27

Ergeht mir auch so, erst eine Fehlermeldung, dann alles kreuz und Quer. Gehe über Edge rein. Es ist aber "nur" alle paar Tage so bei mir.
Benutzeravatar
Viersener
 
Beiträge: 41733
Registriert: 30.07.2005 12:52
Wohnort: Viersen

Re: Technische Forumprobleme

Beitragvon Zaman » 31.08.2018 13:23

Das Forum wird nicht mehr korrekt angezeigt, sondern nur noch irgendwie als sitemap. Das komplette Design und phpbb ist verschwunden.
Arbeitet jemand gerade daran, weil heute morgen war sogar das ganze Style-Sheet verschwunden? :wink:
Benutzeravatar
Zaman
 
Beiträge: 30064
Registriert: 22.11.2008 19:57
Wohnort: Mönchengladbach 1900°

Re: Technische Forumprobleme

Beitragvon HannesFan » 31.08.2018 13:27

Und ich dachte schon nur ich hätte das Problem....
Benutzeravatar
HannesFan
 
Beiträge: 3501
Registriert: 11.01.2012 20:37
Wohnort: Korschenbroich

Re: Technische Forumprobleme

Beitragvon HerbertLaumen » 31.08.2018 19:10

Irgendwas liegt im Argen. Es kann sein, dass Borussia etwas am Server geändert hat. Ist natürlich ganz toll, so kurz vor dem Wochenende, da erreicht man niemand.
Benutzeravatar
HerbertLaumen
 
Beiträge: 44048
Registriert: 24.05.2004 23:14
Wohnort: Sagittarius A*

Re: Technische Forumprobleme

Beitragvon Borussenpaul » 31.08.2018 19:11

Wollen wir hoffen das es stabil bleibt.
Benutzeravatar
Borussenpaul
 
Beiträge: 1081
Registriert: 04.02.2016 21:17
Wohnort: Zwischen Äppelwoi und Handkääs

Re: Technische Forumprobleme

Beitragvon McMax » 01.09.2018 14:30

Och, jetzt gehts wieder.
Ich wette die Mods wollten einfach nur in Ruhe auf ihrer Yacht Champagner trinken
Benutzeravatar
McMax
 
Beiträge: 5654
Registriert: 24.08.2013 20:28
Wohnort: Wesseling

Re: Technische Forumprobleme

Beitragvon antarex » 01.09.2018 14:50

Immer mal wieder läuft es für ne Viertelstunde und dann ist wieder Pause für ein paar Stunden.

Hoffentlich bleibt es diesmal standhaft online.
Benutzeravatar
antarex
 
Beiträge: 16329
Registriert: 27.01.2007 23:50
Wohnort: Holsteinische Schweiz

Re: Technische Forumprobleme

Beitragvon Zaman » 01.09.2018 14:52

HerbertLaumen hat geschrieben:Irgendwas liegt im Argen. Es kann sein, dass Borussia etwas am Server geändert hat. Ist natürlich ganz toll, so kurz vor dem Wochenende, da erreicht man niemand.

ja, das ist echt ärgerlich, vor allem, wenn man nicht weiß, was die da herum basteln … hoffen wir, dass es jetzt läuft :daumenhoch:
Benutzeravatar
Zaman
 
Beiträge: 30064
Registriert: 22.11.2008 19:57
Wohnort: Mönchengladbach 1900°

Re: Technische Forumprobleme

Beitragvon HerbertLaumen » 01.09.2018 15:05

Es wurde seitens Borussia repariert, ich habe keine Ahnung, was da los war, eine Email habe ich auf meinen "Hilferuf" auch noch nicht bekommen. Vllt. kommt etwas am Montag.
Benutzeravatar
HerbertLaumen
 
Beiträge: 44048
Registriert: 24.05.2004 23:14
Wohnort: Sagittarius A*

VorherigeNächste

Zurück zu BORUSSIA Interaktiv

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste